Navigacija

Vartotojų tinkle

-> Prisijungusių svečių: 43
-> Prisijungusių narių: 0
Prisijungusių narių nėra

-> Registruoti nariai: 25,848
-> Naujausias narys: FBpuslapis

Naujausi straipsniai

Paskutiniai nariai

-> Wasiulis14:38:57
-> mariusslo 1 diena
-> ozzWANTED 2 dienos
-> XruN 2 dienos
-> vpuida 2 dienos
-> Jankee 3 dienos
-> Reikalas 1 savaitė
-> Audrius_17 1 savaitė
-> FBpuslapis 1 savaitė
-> snobbleprobable 1 savaitė
-> illusion 2 savaitės
-> oskis 2 savaitės
-> bungsuper 2 savaitės
-> RUTAMINDAUGAS 3 savaitės
-> continuedeme... 3 savaitės
-> Steview12 3 savaitės
-> Skifas 3 savaitės
-> Dovydas B. 3 savaitės
-> stiliova 4 savaitės
-> DeNoyz 4 savaitės

Informacija:


OS: Unknown
Naršyklė: Nežinoma
IP: 3.238.184.78
Naujienų: 522
Straipsnių: 235
Temų: 52,498
Postų: 522,311
Postų pask. parą: 0
Shout'ų pask. parą: 0
P.S.C. pask. parą: 0
Nuorodų kataloge: 13

Analitiniai Duomenys

Peržiūrų šiandien: 0

Iš viso peržiūrų: 22948724

Prisijungti

REGISTRUOTIS
Nario vardas

Slaptažodis



Pamiršai slaptažodį?
Paprašyk naujo

Aktyvuoti save

Šaukykla

Jei norite rašyti žinutes, turite prisijungti.

-> Wasiulis
2020 Lap. 24 22:11:31
Na tikrai, šaunu jog juda į priekį.

-> ozzWANTED
2020 Lap. 24 20:11:23
Pasižiūrėk per telefoną pamatysi kad responsive tapo.

-> Wasiulis
2020 Lap. 23 23:11:57
O čia man vienam dizainas nepasikeitęs? akinanti šypsen

-> ozzWANTED
2020 Lap. 23 21:11:32
Raportinkit jeigu kažkas blogai su nauju dizainu / webu

-> ozzWANTED
2020 Lap. 23 21:11:01
Jau yra

-> Šaukyklos archyvas ->

Apklausa

Ar esate patenkinti lietuviško vertimo kokybe?

Taip!

Taip, bet yra ką taisyti (parašysiu komentaruose)

Ne

Norėdamas balsuoti turite prisijungti.
-> Archyvas ->
Reklama 400x60
IPBoard problema
Forumas | PHP-Fusion, Wordpress, PHP ir MySQL (PROGRAMAVIMAS) | Kitos TVS

Autorius: Stifleris. Peržiūrų: 877      Spausdinti temą
2015 Lie. 26 13:07:01          1 žinutė iš 1
Spausdinti pranešimą
Sveiki visi, taigi iškilo man tokia problema su IPBoard ir niekaip negaliu suprasti kas yra blogai.

Įrašiau IBeconomy modulį ir nustačius teises (kad rodytų man) paspaudžiu ant jo, ir išmeta visiškai balta lapą, nieko nerašo, o kai nustatau teises kad jo nerodytų tiesiog rašo, kad neturiu teisių matyti tai (normalu)

Kaip išspręsti šią problemą?

0 atsakymų
Peršokti į forumą: