Navigacija

Vartotojų tinkle

-> Prisijungusių svečių: 60
-> Prisijungusių narių: 0
Prisijungusių narių nėra

-> Registruoti nariai: 25,856
-> Naujausias narys: mamba3122

Naujausi straipsniai

Paskutiniai nariai

-> Langas03:28:24
-> ozzWANTED08:38:33
-> pitas09:28:03
-> mamba312213:32:09
-> mariusslo13:33:08
-> runneris 1 diena
-> Ponas24 2 dienos
-> Wasiulis 2 dienos
-> Domas J 4 dienos
-> Steview12 1 savaitė
-> XruN 1 savaitė
-> Pliunka 2 savaitės
-> nesby 2 savaitės
-> Meskis 2 savaitės
-> mariusewp 2 savaitės
-> Jankee 3 savaitės
-> neonaz 3 savaitės
-> avice 3 savaitės
-> Reikalas 3 savaitės
-> minimukas 4 savaitės

Informacija:


OS: Unknown
Naršyklė: Nežinoma
IP: 3.232.133.141
Naujienų: 526
Straipsnių: 235
Temų: 52,508
Postų: 522,331
Postų pask. parą: 0
Shout'ų pask. parą: 2
P.S.C. pask. parą: 5
Nuorodų kataloge: 13

Lankomumo Statistika

Peržiūrų šiandien: 11

Iš viso peržiūrų: 22948724

Prisijungti

REGISTRUOTIS
Nario vardas

Slaptažodis



Pamiršai slaptažodį?
Paprašyk naujo

Aktyvuoti save

Šaukykla

Jei norite rašyti žinutes, turite prisijungti.

-> ozzWANTED
2021 Sau. 27 19:01:53
administracijoje turesi prie settings nustatyti allowed file types

-> pitas
2021 Sau. 27 18:01:12
Prevented an unwanted file upload attempt! - ikeliant faila meta, ka daryt ?

-> ozzWANTED
2021 Sau. 26 16:01:53
mamba, tai gal forume klausima pradziai sukurk? Arba paskelbk bounty kiek siūlai už pagalba ir su tavimi susisieks asmeniškai

-> mamba3122
2021 Sau. 26 01:01:18
padeki su serveriai.lt svetaine ir svetaines italpinimu ;/ naujokas esu biski sunku suprasti akinanti šypsen

-> pitas
2021 Sau. 22 16:01:58
Dekui,reiks pasidometi.

-> Šaukyklos archyvas ->

Apklausa

Ar esate patenkinti lietuviško vertimo kokybe?

Taip!

Taip, bet yra ką taisyti (parašysiu komentaruose)

Ne

Norėdamas balsuoti turite prisijungti.
-> Archyvas ->
Reklama 400x60
PHP: CSS ir IE problema
Forumas | PHP-Fusion, Wordpress, PHP ir MySQL (PROGRAMAVIMAS) | Wordpress

Autorius: MantasV Peržiūrų: 1905      Spausdinti temą
2015 Vas. 17 12:02:28          1 žinutė iš 3
Spausdinti pranešimą
Sveiki, reikia pagalbos, vieniems per internet explorer nerodo išlendačio meniu (jis pasiselpia už video) bent jau man per tą patį IE rodo gerai. Įjungus kitam kompiuteryje problema vėl ta pati. Gal žinot kodėl taip ? Ir kaip tai ištaisyti?






2 atsakymai:
2015 Vas. 17 12:02:20          2 žinutė iš 3
Spausdinti pranešimą
Pabandyk ant youtube iframe'o uzmest parametra:


&wmode=transparent


Arba ziurek z-index menu css faile.
+1


2015 Spa. 19 15:10:57          3 žinutė iš 3
Spausdinti pranešimą
Ar jau pavyko susitvarkyti? Jei reiks tinklapių kurimo pagalbos ar nepavyks rašyk man, apdėsiu
0

Peršokti į forumą: